<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Gewaltig! – Extreme Naturereignisse. | radio klassik</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://radioklassik.at/xmlrpc.php" />
    
        
	<!-- MWD: fonts -->
	<link type="text/css" rel="stylesheet" href="//cloud.typography.com/7220692/777106/css/fonts.css" />
	<!-- MWD: favicon-->
	<link rel="icon" 
      type="image/png" 
      href="https://radioklassik.at/wp-content/themes/weeklynews-child/img/favicon.png">
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[550,612] -->
<meta name="description"  content="Eine Sonderausstellung im Haus der Natur in St. Pölten beschäftigt sich mit Naturextremen. Gestaltung: Stefan Hauser." />

<link rel="canonical" href="https://radioklassik.at/gewaltig-extreme-naturereignisse/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-63563021-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radio klassik &raquo; Feed" href="https://radioklassik.at/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioklassik.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://radioklassik.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-jquery-ui-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/jquery-ui-1.10.1.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-melon-datepicker-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/melon.datepicker.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-programmkalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/programmkalender.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-minikalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/minikalender.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-sendungsdetails-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/sendungsdetails.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-currentprogramwidget-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/currentprogramwidget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-cdoftheday-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/cdoftheday.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-mwd-css'  href='https://radioklassik.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://radioklassik.at/wp-content/themes/weeklynews-child/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://radioklassik.at/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://radioklassik.at/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/js/jquery-ui-1.10.1.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/minikalender.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/programmkalender.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php","we_value":"1234"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/currentprogramwidget.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"ba6e6d3f30","ajaxurl":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//radioklassik.at/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://radioklassik.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioklassik.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioklassik.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://radioklassik.at/?p=24220' />
<link rel="alternate" type="application/json+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fgewaltig-extreme-naturereignisse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fgewaltig-extreme-naturereignisse%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px 0px 8px 0px; }
	.g-3 { width:auto; }
	.b-3 { margin:1px 0px 9px 0px; }
	.g-6 { width:auto; margin: 0 auto; }
	.b-6 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://radioklassik.at/feed/podcastfeed" />

<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                
                                 
                 
                                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                                            </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
</head>
<body class="post-template-default single single-post postid-24220 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
	
	<div id="mwd-background-image">
		<div></div>
	</div>
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
			<div id="banner-over-top" >
			<aside id="adrotate_widgets-8" class="widget adrotate_widgets clearfix"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></aside> 
				<div style="clear: both;"></div>
			</div>
			
			<div id="banner-outer-right" >
			<aside id="adrotate_widgets-5" class="widget adrotate_widgets clearfix"><div class="g g-3"><div class="g-col b-3 a-113"><a class="gofollow" data-track="MTEzLDMsMSw2MA==" href="http://www.highlight-concerts.com/index.php/de/produktionen-2017-2018/the-12-tenors " target="_blank"><img src="https://radioklassik.at/wp-content/banners/wien_kombianzeige_264px132px.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-114"><a class="gofollow" data-track="MTE0LDMsMSw2MA==" href="http://bukfurdo.hu/de/" target="_blank"><img src="https://radioklassik.at/wp-content/banners/buk_banner.gif" /></a></div></div></aside> 
				<div style="clear: both;"></div>
			</div>
			
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://radioklassik.at/">
            <input type="text" name="s" placeholder="Suchen radio klassik" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/">Programm</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/">Kalender</a></li>
	<li id="mobile-nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/">Sendeformate</a></li>
	<li id="mobile-nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/">Live Stream</a></li>
	<li id="mobile-nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/">Podcast</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/">Service</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/">Gewinnspiele</a></li>
	<li id="mobile-nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www2.radiostephansdom.at/programmplanung/static/programm.pdf">zum Drucken</a></li>
	<li id="mobile-nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/webradioshop/">Webradio</a></li>
	<li id="mobile-nav-menu-item-13760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-978 "><a href="https://radioklassik.at/category/dab/">DAB+</a></li>
	<li id="mobile-nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/">magazin KLASSIK</a></li>
	<li id="mobile-nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/">radio klassik Hörerreisen</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/">Verkauf</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/">Mediadaten &#038; Tarife</a></li>
	<li id="mobile-nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/">Erfolgsbeispiele</a></li>
	<li id="mobile-nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/">Kontakt</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-759" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/sender/">Sender</a></li>
	<li id="mobile-nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/">Frequenzen</a></li>
	<li id="mobile-nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/">Team</a></li>
	<li id="mobile-nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <!-- <div class="col-xs-6"> -->
            <!-- start:logo -->
            <h1><a href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/logo_50x50.png" width="50" height="50" alt="radio klassik" data-retina="https://radioklassik.at/wp-content/uploads/2015/02/logo_klein_retina.jpg" /></a></h1>
            <!-- end:logo -->
        <!-- </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <!-- <div class="col-xs-6 text-right"> -->
            <a id="nav-expander" href="#mobile-menu"><span>Menü</span> <i class="fa fa-bars"></i></a>
        <!-- </div> -->
        <!-- end:col -->
        
    </div>
    <!-- end:row -->
	
	</header>
<!-- end:page-header-mobile -->


<div id="header-nunc-mobile" class="clearfix">


	<a id="olp-btn" href="#">
		<span class="olp-headline">
			<i class="animated-dot"></i> Jetzt live auf radio klassik
		</span>
	</a>
	<div id="hnm-content-wrapper">
	<div id="hnm-content">
		<div class="title mwdp-title">Loading...</div>
	</div>

<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>	</div>
	</div>

<div id="wrap-programmkalender-widget-mobile">
</div>

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        <!-- start:row -->
        <div class="row">
        			<div class="header-mwdlogo">
				<h1><a itemprop="url" href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/logo_radioklassik1.png" width="132" height="134" alt="radio klassik" /></a></h1>
				<meta itemprop="name" content="radio klassik">
			</div>
			<div class="header-mwdbox">
				
				<form id="search-form" role="search" method="get" action="https://radioklassik.at/">
					<input id="search-form-input" type="text" name="s" placeholder="suchen" value="" /> 
					<button><span class="glyphicon glyphicon-search"></span></button>
				</form>
			
			</div>
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->        

	<div id="mwd-header-social">
		<a href="https://www.facebook.com/radioklassikStephansdom/" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/u/0/118105359949674268344" target="_blank"><i class="fa fa-google-plus"></i></a>
	</div>
	
			<div id="nunc-header-overlay">
		
<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>		</div>
			<a id="nunc-header" class="open-live-playerpopup" href="#">
		<span class="headline">
			<i class="animated-dot"></i> Live<br />
			hören Sie jetzt:<br />
		</span>
		<span class="title mwdp-title">Loading...</span>
	</a>
	
	<script type="text/javascript">
	jQuery().ready( function($) {
		
	});
	</script>
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <!--<div class="container"> MWD-->
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/" class="menu-link main-menu-link">Programm</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/" class="menu-link sub-menu-link">Kalender</a></li>
	<li id="nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/" class="menu-link sub-menu-link">Sendeformate</a></li>
	<li id="nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/" class="menu-link sub-menu-link">Live Stream</a></li>
	<li id="nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/" class="menu-link sub-menu-link">Podcast</a></li>
</ul></div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/" class="menu-link main-menu-link">Service</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/" class="menu-link sub-menu-link">Gewinnspiele</a></li>
	<li id="nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www2.radiostephansdom.at/programmplanung/static/programm.pdf" class="menu-link sub-menu-link">zum Drucken</a></li>
	<li id="nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/webradioshop/" class="menu-link sub-menu-link">Webradio</a></li>
	<li id="nav-menu-item-13760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-978 "><a href="https://radioklassik.at/category/dab/" class="menu-link sub-menu-link">DAB+</a></li>
	<li id="nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/" class="menu-link sub-menu-link">magazin KLASSIK</a></li>
	<li id="nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/" class="menu-link sub-menu-link">radio klassik Hörerreisen</a></li>
</ul></div>
</li>
<li id="nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/" class="menu-link main-menu-link">Verkauf</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/" class="menu-link sub-menu-link">Mediadaten &#038; Tarife</a></li>
	<li id="nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/" class="menu-link sub-menu-link">Erfolgsbeispiele</a></li>
	<li id="nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
<li id="nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/" class="menu-link main-menu-link">Über uns</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-759" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/sender/" class="menu-link sub-menu-link">Sender</a></li>
	<li id="nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/" class="menu-link sub-menu-link">Frequenzen</a></li>
	<li id="nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/" class="menu-link sub-menu-link">Team</a></li>
	<li id="nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
</ul>                </nav>
                <!-- end:menu -->
                
            <!--</div>-->
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

    

</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->

<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-24220" class="article-post cat-102 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/category/perspektiven/" title="Perspektiven" rel="v:url" property="v:title">Perspektiven</a></div></div>    <h1 itemprop="name">Gewaltig! – Extreme Naturereignisse.</h1>
	<span class="mwd-sendung-date">
	Mo, 15.Januar 2018, 17:30<br></span>
		
</header>




<div id="attachment_24221" style="max-width: 780px" class="wp-caption alignnone"><a href="https://radioklassik.at/wp-content/uploads/2018/01/rks_gewaltig.jpg"><img class="size-full wp-image-24221" src="https://radioklassik.at/wp-content/uploads/2018/01/rks_gewaltig.jpg" alt="" width="770" height="470" srcset="https://radioklassik.at/wp-content/uploads/2018/01/rks_gewaltig.jpg 770w, https://radioklassik.at/wp-content/uploads/2018/01/rks_gewaltig-768x468.jpg 768w, https://radioklassik.at/wp-content/uploads/2018/01/rks_gewaltig-600x366.jpg 600w" sizes="(max-width: 770px) 100vw, 770px" /></a><p class="wp-caption-text">Lackinger</p></div>
<p>Die noch bis 11. Februar 2018 laufende Ausstellung im <a href="http://www.museumnoe.at/de/haus-der-natur/Sonderausstellung/gewaltig">Museum Niederösterreich in St. Pölten</a> will erklären, wie es überhaupt zu derartigen Naturgewalten kommt. Es wird ein Bogen von historischen Ereignissen von  Erdbeben, Hochwässern zur Gegenwart gespannt. Zu sehen sind auch historische Messgeräte. Eine akustische Führung gestaltet von Stefan Hauser.</p>



<!-- start:article footer -->
<footer>
        <h3>Inhalt teilen</h3>
        <a href="https://twitter.com/intent/tweet?text=Gewaltig%21+%E2%80%93+Extreme+Naturereignisse.&amp;url=https%3A%2F%2Fradioklassik.at%2Fgewaltig-extreme-naturereignisse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioklassik.at%2Fgewaltig-extreme-naturereignisse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>    <a href="http://pinterest.com/pin/create/button/?url=https://radioklassik.at/gewaltig-extreme-naturereignisse/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradioklassik.at%2Fgewaltig-extreme-naturereignisse%2F&amp;title=Gewaltig%21+%E2%80%93+Extreme+Naturereignisse." onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>    <a href="http://plus.google.com/share?url=https://radioklassik.at/gewaltig-extreme-naturereignisse/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>    
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Verwandte Themen</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-102" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/die-letzten-ihrer-art/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2016/03/160224_Ringl_3_fuerHP_Kontraste-265x160.jpg" width="265" height="160" alt="Die letzten ihrer Art." class="img-responsive" /></a>
                            <span class="theme">Perspektiven</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/die-letzten-ihrer-art/">Die letzten ihrer Art.</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-102" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/nachhaltigkeit-in-der-finanzierung/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2016/09/bankhaus_schelhammer_schatt-265x160.jpg" width="265" height="160" alt="Nachhaltigkeit in der Finanzierung" class="img-responsive" /></a>
                            <span class="theme">Perspektiven</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/nachhaltigkeit-in-der-finanzierung/">Nachhaltigkeit in der Finanzierung</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-102" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/das-leben-selbst-gestalten/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2016/04/per_ElisabethLukas_MartinekVerlag_HP-265x160.jpg" width="265" height="160" alt="Das Leben selbst gestalten." class="img-responsive" /></a>
                            <span class="theme">Perspektiven</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/das-leben-selbst-gestalten/">Das Leben selbst gestalten.</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></aside><div class="wrap-module-timeline"><aside id="wmd_rs_programm_current_program_widget-2" class="widget module-timeline currentprogramwidget clearfix"><header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="#" rel="heute" class="active">Heute</a></li>
		<li><a href="#" rel="morgen">Morgen</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles currentprogram heute active" data-future="0">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles currentprogram morgen" data-future="1">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link="/programm/kalender"></div>
	</div>
</div></aside></div><aside id="wmd_rs_programm_cd_of_the_day_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>CD des Tages</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="http://www2.radiostephansdom.at/programmplanung/cdcover/5196/cover/180/">
	<p><strong>Deutsche Staatsphilharmonie Rheinland-Pfalz, Kevin Griffiths: </strong> J.E. Brandl: Symphonien op.12 & op.25</p>
	<a title="CD des Tages" href="/?page_id=2873" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wmd_rs_programm_opera_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>Oper</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="http://www2.radiostephansdom.at/programmplanung/cdcover/5164/cover/180/">
	<p><strong>Richard Wagner: </strong> Das Rheingold</p>
	<a title="Oper" href="/?page_id=4124" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wysija-2" class="widget widget_wysija clearfix"><header><h2>Newsletter</h2><span class="borderline"></span></header><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
	
    
    	<label class="wysija-radio-label"><input type="radio" class="wysija-radio validate[required]" name="wysija[field][cf_1]" value="Frau"  />Frau</label>
    
    	<label class="wysija-radio-label"><input type="radio" class="wysija-radio validate[required]" name="wysija[field][cf_1]" value="Herr"  />Herr</label>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="IHR VORNAME" placeholder="IHR VORNAME" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="IHR NACHNAME" placeholder="IHR NACHNAME" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="IHRE E-MAIL" placeholder="IHRE E-MAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside id="mwd_main_sidebar_widget-5" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-graduation-cap"></i></span>Gewinnspiel CD der Woche</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" src="https://radioklassik.at/wp-content/uploads/2018/01/cddw180113sarah-wegener.jpg" /><p>Wessen Text hat Edvard Grieg in seinem Lied Solveigs Sang vertont?</p><a title="Gewinnspiel CD der Woche" href="https://radioklassik.at/gewinnspiel/gewinnspiel-cd-der-woche/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-6" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-newspaper-o"></i></span>magazin KLASSIK bestellen</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" height="80" src="https://radioklassik.at/wp-content/uploads/2015/03/magazin_KLASSIK_No7_sidebar.jpg" class="attachment- size-" alt="" sidebar-small="" srcset="https://radioklassik.at/wp-content/uploads/2015/03/magazin_KLASSIK_No7_sidebar.jpg 120w, https://radioklassik.at/wp-content/uploads/2015/03/magazin_KLASSIK_No7_sidebar-768x512.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /><p>Viermal im Jahr das magazin KLASSIK.</p><a title="magazin KLASSIK" href="https://radioklassik.at/magazin-klassik-bestellen/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-11" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-plane"></i></span>Reise Highlight</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content"><img width="120" height="80" src="https://radioklassik.at/wp-content/uploads/2015/03/shutterstock_2298143531-e1432743210891.jpg" class="attachment- size-" alt="" sidebar-small="" srcset="https://radioklassik.at/wp-content/uploads/2015/03/shutterstock_2298143531-e1432743210891.jpg 120w, https://radioklassik.at/wp-content/uploads/2015/03/shutterstock_2298143531-e1432743210891-768x512.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /><p>Die aktuellen Hörer- und Tagesreisen</p><a title="radio klassik Hörerreisen" href="https://radioklassik.at/hoererreisen/" class="mwd-sidebar-button">Mehr</a></aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            <div id="banner-over-footer" >
			<aside id="adrotate_widgets-6" class="widget adrotate_widgets clearfix"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></aside>				<div style="clear: both;"></div>
			</div>

            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-bottom-menu" class="nav clearfix"><li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://radioklassik.at/programm/">Programm</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://radioklassik.at/service/">Service</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://radioklassik.at/verkauf/">Verkauf</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="https://radioklassik.at/presse/">Presse</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://radioklassik.at/impressum/">Impressum</a></li>
<li class="options"><a href="#" class="scrollToTop">Top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-8">
        <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div class="vc_row wpb_row row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://radioklassik.at" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://radioklassik.at/wp-content/uploads/2015/03/RK-S-Logo-77x77.png" width="77" height="77" alt="RK-S-Logo" title="RK-S-Logo" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3>radio klassik Stephansdom</h3>
<p>Willkommen bei radio klassik Stephansdom, dem Sender der berührt. Tauchen Sie in die Welt der klassischen Musik ein. On air und online.</p>
<a href="https://www.facebook.com/radioklassikStephansdom/" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="https://www.youtube.com/channel/UCdUhs6LU6tyHo_QtLaqc5qQ" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.gramola.at" target="_blank"><img class="icon-gramola" src="https://radioklassik.at/wp-content/themes/weeklynews-child/img/icon_gramola.png" /></a> <a href="http://emistore.at/" target="_blank"><img class="icon-emi" src="https://radioklassik.at/wp-content/themes/weeklynews-child/img/icon_emi_grey.jpg" /></a> <a href="http://www.zamg.ac.at/cms/de/wetter/wetter-oesterreich/wien" target="_blank"><img class="zamgicon" src="https://radioklassik.at/wp-content/themes/weeklynews-child/img/icon_zamg.png" style="margin-left: 3px;" /></a>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Highlights</h2><span class="borderline"></span></header><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://radioklassik.at/verkauf/">Verkauf</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://radioklassik.at/service/">Service</a></li>
</ul></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="https://radioklassik.at">radio klassik Stephansdom</a> 2018. <br class="mobile-show"/>All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            powered by <a href="http://www.medani.at">medani web & design</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


	<div id="banner-overlay" style="display: none;">
			<div style="clear: both;"></div>
	</div>

    <!-- start:wp_footer -->
    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioklassik.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.1'></script>
<script>                                            </script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

    <!-- end:wp_footer -->

    <script type="text/javascript">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</script>

</body>
</html>
