<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="ltr" lang="de-DE"> <!--<![endif]-->
<head>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="400de7a5-c796-4ee5-8b49-7914092ba95f" type="text/javascript" async></script>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://radioklassik.at/xmlrpc.php" />

    
        
	<!-- MWD: fonts -->
	<link type="text/css" rel="stylesheet" href="//cloud.typography.com/7220692/777106/css/fonts.css" />
	<!-- MWD: favicon-->
	<link rel="icon" 
      type="image/png" 
      href="https://radioklassik.at/wp-content/themes/weeklynews-child/img/favicon.png">
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
		<!-- All in One SEO 4.1.9.4 -->
		<title>„Wolken im Kopf“ – Leben mit Long Covid. | radio klassik</title>
		<meta name="description" content="Long Covid-Betroffene schildern in den Passionswegen ihre Beschwerden und ihre Hoffnung auf Besserung." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://radioklassik.at/wolken-im-kopf-leben-mit-long-covid/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/radioklassik.at\/#website","url":"https:\/\/radioklassik.at\/","name":"radio klassik","description":"Web Radio","inLanguage":"de-DE","publisher":{"@id":"https:\/\/radioklassik.at\/#organization"}},{"@type":"Organization","@id":"https:\/\/radioklassik.at\/#organization","name":"radio klassik","url":"https:\/\/radioklassik.at\/"},{"@type":"BreadcrumbList","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/radioklassik.at\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/radioklassik.at\/","name":"Home","description":"Willkommen bei radio klassik Stephansdom, dem Sender der ber\u00fchrt. Tauchen Sie in die Welt der klassischen Musik ein. On air und online.","url":"https:\/\/radioklassik.at\/"},"nextItem":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#listItem"},{"@type":"ListItem","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/","name":"\"Wolken im Kopf\" - Leben mit Long Covid.","description":"Long Covid-Betroffene schildern in den Passionswegen ihre Beschwerden und ihre Hoffnung auf Besserung.","url":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/"},"previousItem":"https:\/\/radioklassik.at\/#listItem"}]},{"@type":"Person","@id":"https:\/\/radioklassik.at\/author\/s_hauser\/#author","url":"https:\/\/radioklassik.at\/author\/s_hauser\/","name":"Stefan Hauser","image":{"@type":"ImageObject","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/34db98547cae64144edcb05c28f79f8a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Stefan Hauser"}},{"@type":"WebPage","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#webpage","url":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/","name":"\u201eWolken im Kopf\u201c \u2013 Leben mit Long Covid. | radio klassik","description":"Long Covid-Betroffene schildern in den Passionswegen ihre Beschwerden und ihre Hoffnung auf Besserung.","inLanguage":"de-DE","isPartOf":{"@id":"https:\/\/radioklassik.at\/#website"},"breadcrumb":{"@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#breadcrumblist"},"author":"https:\/\/radioklassik.at\/author\/s_hauser\/#author","creator":"https:\/\/radioklassik.at\/author\/s_hauser\/#author","image":{"@type":"ImageObject","@id":"https:\/\/radioklassik.at\/#mainImage","url":"https:\/\/radioklassik.at\/wp-content\/uploads\/2022\/04\/longcovid.jpg","width":770,"height":470},"primaryImageOfPage":{"@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#mainImage"},"datePublished":"2022-04-04T07:03:34+02:00","dateModified":"2022-04-10T13:02:40+02:00"},{"@type":"Article","@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#article","name":"\u201eWolken im Kopf\u201c \u2013 Leben mit Long Covid. | radio klassik","description":"Long Covid-Betroffene schildern in den Passionswegen ihre Beschwerden und ihre Hoffnung auf Besserung.","inLanguage":"de-DE","headline":"\"Wolken im Kopf\" - Leben mit Long Covid.","author":{"@id":"https:\/\/radioklassik.at\/author\/s_hauser\/#author"},"publisher":{"@id":"https:\/\/radioklassik.at\/#organization"},"datePublished":"2022-04-04T07:03:34+02:00","dateModified":"2022-04-10T13:02:40+02:00","articleSection":"Passionswege, Startseite","mainEntityOfPage":{"@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#webpage"},"isPartOf":{"@id":"https:\/\/radioklassik.at\/wolken-im-kopf-leben-mit-long-covid\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/radioklassik.at\/#articleImage","url":"https:\/\/radioklassik.at\/wp-content\/uploads\/2022\/04\/longcovid.jpg","width":770,"height":470}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radio klassik &raquo; Feed" href="https://radioklassik.at/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioklassik.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://radioklassik.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioklassik.at/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_dgsvo_frontend_styles-css'  href='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwd_dsgvo_frontend.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-jquery-ui-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/jquery-ui-1.10.1.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-melon-datepicker-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/melon.datepicker.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-programmkalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/programmkalender.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-minikalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/minikalender.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-sendungsdetails-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/sendungsdetails.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-currentprogramwidget-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/currentprogramwidget.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-cdoftheday-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/cdoftheday.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-mwd-css'  href='https://radioklassik.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://radioklassik.at/wp-content/themes/weeklynews-child/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-6253569565e26-css'  href='https://radioklassik.at/wp-content/uploads/medani-commons-assets/custom.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwdoptout.js?ver=1.0.0' id='mwd-optout-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwdoptin.js?ver=1.0.0' id='mwd-optin-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/js/jquery-ui-1.10.1.min.js?ver=5.9.3' id='mwd-rs-jquery-ui-js-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/minikalender.js?ver=5.9.3' id='mwd-rs-minikalender-js-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/programmkalender.js?ver=5.9.3' id='mwd-rs-programmkalender-js-js'></script>
<script type='text/javascript' id='mwd-rs-currentprogramwidget-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php","we_value":"1234"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/currentprogramwidget.js?ver=5.9.3' id='mwd-rs-currentprogramwidget-js-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/sendungsdetails.js?ver=5.9.3' id='mwd-rs-sendungsdetails-js-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/playerAnalytics.js?ver=5.9.3' id='mwd-rs-player-analytics-js-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/uploads/medani-commons-assets/custom.js?ver=5.9.3' id='custom.js-6253569565e68-js'></script>
<link rel="https://api.w.org/" href="https://radioklassik.at/wp-json/" /><link rel="alternate" type="application/json" href="https://radioklassik.at/wp-json/wp/v2/posts/82132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioklassik.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioklassik.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://radioklassik.at/?p=82132' />
<link rel="alternate" type="application/json+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fwolken-im-kopf-leben-mit-long-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fwolken-im-kopf-leben-mit-long-covid%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px 0px 8px 0px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-3 { width:auto; }
	.b-3 { margin:1px 0px 8px 0px; }
	.g-6 { width:auto; margin: 0 auto; }
	.b-6 { margin:0px 0px 15px 0px; }
	.g-8 { margin:1px 0px 8px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="heartbeat" content="d633d5f0af3ec07ec2cb27f07accb991" />
<script type="text/javascript">
		var mwdDsgvoGTMMasterOptout = "false";
	</script>
		            <script type="text/javascript">
              if ( localStorage.getItem('ga-optout') ) {
                var disableStr = 'ga-disable-UA-63563021-1';
                window[disableStr] = true;
              }
            </script>
			<script type="text/javascript">                (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
                    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
                  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
                  e.src='https://www.google-analytics.com/analytics.js';
                  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
                ga('create','UA-63563021-1');
                ga('set','anonymizeIp',true);
                ga('send','pageview');
                </script>
				
		
		
		
		
		
		
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://radioklassik.at/feed/podcastfeed" />

<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                
                                 
                 
                                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                                            </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
</head>
<body class="post-template-default single single-post postid-82132 single-format-standard wpb-js-composer js-comp-ver-999.999 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- MWD DLX -->
	<!--<div id="mwd-background-image">
		<div></div>
	</div>-->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
			<div id="banner-over-top" >
			<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></aside> 
				<div style="clear: both;"></div>
			</div>
			
			<div id="banner-outer-right" >
			<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><div class="g g-3"><div class="g-col b-3 a-317"><a href="https://www.erzdioezese-wien.at/site/home/nachrichten/article/100893.html" target="_blank"><img src="https://radioklassik.at/wp-content/banners/rkshierspenden.jpg" /></a></div></div></aside><aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets clearfix"><div class="g g-8"><div class="g-single a-279"><a class="gofollow" data-track="Mjc5LDgsMSw2MA==" href="https://www.zamg.ac.at/" target="_blank"><img src="https://radioklassik.at/wp-content/banners/zamg_264x132_2.gif" /></a></div></div></aside> 
				<div style="clear: both;"></div>
			</div>
			
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://radioklassik.at/">
            <input type="text" name="s" placeholder="Suchen radio klassik" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/">Programm</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/">Kalender / Radiothek</a></li>
	<li id="mobile-nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www2.radiostephansdom.at/programmplanung/static/programm.pdf">zum Drucken</a></li>
	<li id="mobile-nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/">Sendeformate</a></li>
	<li id="mobile-nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/">Live Stream</a></li>
	<li id="mobile-nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/">Podcast</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/">Service</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/">Gewinnspiele</a></li>
	<li id="mobile-nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/">magazin KLASSIK</a></li>
	<li id="mobile-nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/">radio klassik Hörerreisen</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/">Verkauf</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/">Mediadaten &#038; Tarife</a></li>
	<li id="mobile-nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/">Erfolgsbeispiele</a></li>
	<li id="mobile-nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/">Kontakt</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-52937" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/dabplus/">Shop DAB+</a></li>
<li id="mobile-nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/">Frequenzen</a></li>
	<li id="mobile-nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/">Team</a></li>
	<li id="mobile-nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <!-- <div class="col-xs-6"> -->
            <!-- start:logo -->
            <h1><a href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_100x100.png" width="99" height="100" alt="radio klassik" data-retina="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_50x50.png" /></a></h1>
            <!-- end:logo -->
        <!-- </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <!-- <div class="col-xs-6 text-right"> -->
            <a id="nav-expander" href="#mobile-menu"><span>Menü</span> <i class="fa fa-bars"></i></a>
        <!-- </div> -->
        <!-- end:col -->
        
    </div>
    <!-- end:row -->
	
	</header>
<!-- end:page-header-mobile -->


<div id="header-nunc-mobile" class="clearfix">


	<a id="olp-btn" href="#">
		<span class="olp-headline">
			<i class="animated-dot"></i> Jetzt live auf radio klassik
		</span>
	</a>
	<div id="hnm-content-wrapper">
	<div id="hnm-content">
		<div class="title mwdp-title">Loading...</div>
	</div>

<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>	</div>
	</div>

<div id="wrap-programmkalender-widget-mobile">
</div>

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        <!-- start:row -->
        <div class="row">
        			<div class="header-mwdlogo">
				<h1><a itemprop="url" href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_132x132.png" width="131" height="132" alt="radio klassik" /></a></h1>
				<meta itemprop="name" content="radio klassik">
			</div>
			<div class="header-mwdbox">
				
				<form id="search-form" role="search" method="get" action="https://radioklassik.at/">
					<input id="search-form-input" type="text" name="s" placeholder="suchen" value="" /> 
					<button><span class="glyphicon glyphicon-search"></span></button>
				</form>
			
			</div>
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->        

	<div id="mwd-header-social">
		<a href="https://www.facebook.com/radioklassikStephansdom/" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/u/0/118105359949674268344" target="_blank"><i class="fa fa-google-plus"></i></a>
	</div>
	
			<div id="nunc-header-overlay">
		
<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>		</div>
			<a id="nunc-header" class="open-live-playerpopup" href="#">
		<span class="headline">
			<i class="animated-dot"></i> Live<br />
			hören Sie jetzt:<br />
		</span>
		<span class="title mwdp-title">Loading...</span>
	</a>
	
	<script type="text/javascript">
	jQuery().ready( function($) {
		
	});
	</script>
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <!--<div class="container"> MWD-->
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/" class="menu-link main-menu-link">Programm</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/" class="menu-link sub-menu-link">Kalender / Radiothek</a></li>
	<li id="nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www2.radiostephansdom.at/programmplanung/static/programm.pdf" class="menu-link sub-menu-link">zum Drucken</a></li>
	<li id="nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/" class="menu-link sub-menu-link">Sendeformate</a></li>
	<li id="nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/" class="menu-link sub-menu-link">Live Stream</a></li>
	<li id="nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/" class="menu-link sub-menu-link">Podcast</a></li>
</ul></div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/" class="menu-link main-menu-link">Service</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/" class="menu-link sub-menu-link">Gewinnspiele</a></li>
	<li id="nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/" class="menu-link sub-menu-link">magazin KLASSIK</a></li>
	<li id="nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/" class="menu-link sub-menu-link">radio klassik Hörerreisen</a></li>
</ul></div>
</li>
<li id="nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/" class="menu-link main-menu-link">Verkauf</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/" class="menu-link sub-menu-link">Mediadaten &#038; Tarife</a></li>
	<li id="nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/" class="menu-link sub-menu-link">Erfolgsbeispiele</a></li>
	<li id="nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
<li id="nav-menu-item-52937" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/dabplus/" class="menu-link main-menu-link">Shop DAB+</a></li>
<li id="nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/" class="menu-link main-menu-link">Über uns</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/" class="menu-link sub-menu-link">Frequenzen</a></li>
	<li id="nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/" class="menu-link sub-menu-link">Team</a></li>
	<li id="nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
</ul>                </nav>
                <!-- end:menu -->
                
            <!--</div>-->
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

    

</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->

<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-82132" class="article-post cat-641 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/category/passionswege/" title="Passionswege" rel="v:url" property="v:title">Passionswege</a></div></div>    <h1 itemprop="name">&#8222;Wolken im Kopf&#8220; &#8211; Leben mit Long Covid.</h1>
	<span class="mwd-sendung-date">
	Mi, 13.April 2022, 19:00<br></span>
		
</header>

<a class="mwd-button open-live-playerpopup" href="#" data-podcast-id="82132" style="margin-bottom: 20px; margin-top: -25px;">Anhören</a>


<p><a href="https://radioklassik.at/wp-content/uploads/2022/04/longcovid.jpg"><img class="alignnone size-full wp-image-82133" src="https://radioklassik.at/wp-content/uploads/2022/04/longcovid.jpg" alt="" width="770" height="470" srcset="https://radioklassik.at/wp-content/uploads/2022/04/longcovid.jpg 770w, https://radioklassik.at/wp-content/uploads/2022/04/longcovid-768x468.jpg 768w, https://radioklassik.at/wp-content/uploads/2022/04/longcovid-600x366.jpg 600w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
<p>Müdigkeit, Schlafstörungen, Kopfweh oder Konzentrationsschwächen sind einige Symptome, die von Long-Covid-Betroffene schildern. 10 bis 15 Prozent aller Infizierten leiden nach einer Covid-19-Infektion an Long-Covid. Betroffene schildern in den Passionswegen ihre Beschwerden und ihre Hoffnung auf Besserung. Zu Wort kommen auch medizinische Experten. Eine Sendung von Stefan Hauser.</p>



<!-- start:article footer -->
<footer>
        <h3>Inhalt teilen</h3>
        <a href="https://twitter.com/intent/tweet?text=%26%238222%3BWolken+im+Kopf%26%238220%3B+%26%238211%3B+Leben+mit+Long+Covid.&amp;url=https%3A%2F%2Fradioklassik.at%2Fwolken-im-kopf-leben-mit-long-covid%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioklassik.at%2Fwolken-im-kopf-leben-mit-long-covid%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>    <a href="http://pinterest.com/pin/create/button/?url=https://radioklassik.at/wolken-im-kopf-leben-mit-long-covid/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradioklassik.at%2Fwolken-im-kopf-leben-mit-long-covid%2F&amp;title=%26%238222%3BWolken+im+Kopf%26%238220%3B+%26%238211%3B+Leben+mit+Long+Covid." onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>    <a href="http://plus.google.com/share?url=https://radioklassik.at/wolken-im-kopf-leben-mit-long-covid/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>    
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Verwandte Themen</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-401" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/die-einzige-die-ueberlebt-hat/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2016/11/neu-gertrude-300x300-265x160.jpg" width="265" height="160" alt="Gertrude: Die Geschichte der Holocaustüberlebenden." class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Aktuell</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/die-einzige-die-ueberlebt-hat/">Gertrude: Die Geschichte der Holocaustüberlebenden.</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-641" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/ungerechtigkeiten-dacapo/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2019/03/MarkusDrechsler_Foto_C_JuliaDragosits-265x160.jpg" width="265" height="160" alt="&quot;Ich kann Ungerechtigkeiten nicht leiden.&quot;" class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Passionswege</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/ungerechtigkeiten-dacapo/">"Ich kann Ungerechtigkeiten nicht leiden."</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-641" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/passionswege-tom-gschwandtner/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2016/02/pass-160213gschwandtner-265x160.jpg" width="265" height="160" alt="Tom Gschwandtner." class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Passionswege</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/passionswege-tom-gschwandtner/">Tom Gschwandtner.</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<div class="wrap-module-timeline"><aside id="wmd_rs_programm_current_program_widget-5" class="widget module-timeline currentprogramwidget clearfix"><!--<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="#" rel="heute" class="active">Heute</a></li>
		<li><a href="#" rel="morgen">Morgen</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles currentprogram heute active" data-future="0">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles currentprogram morgen" data-future="1">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link=""></div>
	</div>
</div>-->

<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="https://radioklassik.at/programm/kalender/?mode=archive" rel="info" class="active"><img class="stream-icon" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/stream-icon.svg" /> Radiothek</a></li>
		<li><a href="#" rel="heute">Heute</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles info active" data-future="0">
        <article>
            <a href="https://radioklassik.at/programm/kalender/?mode=archive">
                <img width="100%" height="auto" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/RK_Radiothek_Animation_325x180.gif" />
            </a>
            <!--<br /><br />
            <a href="#">Link zur Mediathek</a>-->
        </article>
	</div>
	<div class="articles currentprogram heute" data-future="0">
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-50"></i>
                <span class="category cat-50"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-10"></i>
                <span class="category cat-2"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-23"></i>
                <span class="category cat-4"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link="/programm/kalender"></div>
	</div>
</div></aside></div><aside id="wmd_rs_programm_cd_of_the_day_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>CD des Tages</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6541/cover/180/">
	<p><strong>Ruth Slenczynska: </strong> My Life in Music</p>
	<a title="CD des Tages" href="/?page_id=2873" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wmd_rs_programm_opera_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>Oper</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6493/cover/180/">
	<p><strong>Johann Joseph Fux: </strong> La deposizione dalla Croce</p>
	<a title="Oper" href="/?page_id=4124" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="mwd_main_sidebar_widget-5" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-graduation-cap"></i></span>Gewinnspiel CD der Woche</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" src="https://radioklassik.at/wp-content/uploads/2022/04/cddw220409slenczynska.jpg" /><p>Mit welchem US-Präsidenten spielte Ruth Slenczynska vierhändig im Duett?</p><a title="My Life in Music." href="https://radioklassik.at/gewinnspiel/gewinnspiel-cd-der-woche/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-6" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-newspaper-o"></i></span>magazin KLASSIK bestellen</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><p>Viermal im Jahr das magazin KLASSIK.</p><a title="magazin KLASSIK" href="https://radioklassik.at/magazin-klassik-bestellen/" class="mwd-sidebar-button">Mehr</a></aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            <div id="banner-over-footer" >
							<div style="clear: both;"></div>
			</div>

            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-bottom-menu" class="nav clearfix"><li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://radioklassik.at/programm/">Programm</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://radioklassik.at/service/">Service</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://radioklassik.at/verkauf/">Verkauf</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="https://radioklassik.at/presse/">Presse</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://radioklassik.at/impressum/">Impressum</a></li>
<li class="options"><a href="#" class="scrollToTop">Top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-8">
        <div class="wrap-module-timeline"><aside id="wmd_rs_programm_current_program_widget-5" class="widget module-timeline currentprogramwidget clearfix"><!--<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="#" rel="heute" class="active">Heute</a></li>
		<li><a href="#" rel="morgen">Morgen</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles currentprogram heute active" data-future="0">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles currentprogram morgen" data-future="1">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link=""></div>
	</div>
</div>-->

<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="https://radioklassik.at/programm/kalender/?mode=archive" rel="info" class="active"><img class="stream-icon" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/stream-icon.svg" /> Radiothek</a></li>
		<li><a href="#" rel="heute">Heute</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles info active" data-future="0">
        <article>
            <a href="https://radioklassik.at/programm/kalender/?mode=archive">
                <img width="100%" height="auto" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/RK_Radiothek_Animation_325x180.gif" />
            </a>
            <!--<br /><br />
            <a href="#">Link zur Mediathek</a>-->
        </article>
	</div>
	<div class="articles currentprogram heute" data-future="0">
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-50"></i>
                <span class="category cat-50"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-10"></i>
                <span class="category cat-2"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-23"></i>
                <span class="category cat-4"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link="/programm/kalender"></div>
	</div>
</div></aside></div><aside id="wmd_rs_programm_cd_of_the_day_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>CD des Tages</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6541/cover/180/">
	<p><strong>Ruth Slenczynska: </strong> My Life in Music</p>
	<a title="CD des Tages" href="/?page_id=2873" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wmd_rs_programm_opera_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>Oper</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6493/cover/180/">
	<p><strong>Johann Joseph Fux: </strong> La deposizione dalla Croce</p>
	<a title="Oper" href="/?page_id=4124" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="mwd_main_sidebar_widget-5" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-graduation-cap"></i></span>Gewinnspiel CD der Woche</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" src="https://radioklassik.at/wp-content/uploads/2022/04/cddw220409slenczynska.jpg" /><p>Mit welchem US-Präsidenten spielte Ruth Slenczynska vierhändig im Duett?</p><a title="My Life in Music." href="https://radioklassik.at/gewinnspiel/gewinnspiel-cd-der-woche/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-6" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-newspaper-o"></i></span>magazin KLASSIK bestellen</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><p>Viermal im Jahr das magazin KLASSIK.</p><a title="magazin KLASSIK" href="https://radioklassik.at/magazin-klassik-bestellen/" class="mwd-sidebar-button">Mehr</a></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <div class="wrap-module-timeline"><aside id="wmd_rs_programm_current_program_widget-5" class="widget module-timeline currentprogramwidget clearfix"><!--<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="#" rel="heute" class="active">Heute</a></li>
		<li><a href="#" rel="morgen">Morgen</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles currentprogram heute active" data-future="0">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles currentprogram morgen" data-future="1">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link=""></div>
	</div>
</div>-->

<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="https://radioklassik.at/programm/kalender/?mode=archive" rel="info" class="active"><img class="stream-icon" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/stream-icon.svg" /> Radiothek</a></li>
		<li><a href="#" rel="heute">Heute</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles info active" data-future="0">
        <article>
            <a href="https://radioklassik.at/programm/kalender/?mode=archive">
                <img width="100%" height="auto" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/RK_Radiothek_Animation_325x180.gif" />
            </a>
            <!--<br /><br />
            <a href="#">Link zur Mediathek</a>-->
        </article>
	</div>
	<div class="articles currentprogram heute" data-future="0">
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-50"></i>
                <span class="category cat-50"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-10"></i>
                <span class="category cat-2"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-23"></i>
                <span class="category cat-4"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link="/programm/kalender"></div>
	</div>
</div></aside></div><aside id="wmd_rs_programm_cd_of_the_day_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>CD des Tages</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6541/cover/180/">
	<p><strong>Ruth Slenczynska: </strong> My Life in Music</p>
	<a title="CD des Tages" href="/?page_id=2873" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wmd_rs_programm_opera_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>Oper</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/6493/cover/180/">
	<p><strong>Johann Joseph Fux: </strong> La deposizione dalla Croce</p>
	<a title="Oper" href="/?page_id=4124" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="mwd_main_sidebar_widget-5" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-graduation-cap"></i></span>Gewinnspiel CD der Woche</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" src="https://radioklassik.at/wp-content/uploads/2022/04/cddw220409slenczynska.jpg" /><p>Mit welchem US-Präsidenten spielte Ruth Slenczynska vierhändig im Duett?</p><a title="My Life in Music." href="https://radioklassik.at/gewinnspiel/gewinnspiel-cd-der-woche/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-6" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-newspaper-o"></i></span>magazin KLASSIK bestellen</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><p>Viermal im Jahr das magazin KLASSIK.</p><a title="magazin KLASSIK" href="https://radioklassik.at/magazin-klassik-bestellen/" class="mwd-sidebar-button">Mehr</a></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="https://radioklassik.at">radio klassik Stephansdom</a> 2022. <br class="mobile-show"/>All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Webdesign & Webprogrammierung <a href="http://www.medani.at" target="_blank">medani </a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


	<div id="banner-overlay" style="display: none;">
			<div style="clear: both;"></div>
	</div>

    <!-- start:wp_footer -->
    <script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radioklassik.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwd_dsgvo_video_connection.js?ver=1.0.0' id='mwd-dgsvo-video-connection-scripts-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1' id='miptheme-external-js'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdjPLsUAAAAAIEIkHxvKytYgI7VySMLrT-aVdm3&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdjPLsUAAAAAIEIkHxvKytYgI7VySMLrT-aVdm3","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script>                                            </script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:5000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

    <!-- end:wp_footer -->

    <script type="text/javascript">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</script>

</body>
</html>
