<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Verbotene Frucht? | radio klassik</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://radioklassik.at/xmlrpc.php" />
    
        
	<!-- MWD: fonts -->
	<link type="text/css" rel="stylesheet" href="//cloud.typography.com/7220692/777106/css/fonts.css" />
	<!-- MWD: favicon-->
	<link rel="icon" 
      type="image/png" 
      href="https://radioklassik.at/wp-content/themes/weeklynews-child/img/favicon.png">
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- All in One SEO Pack 3.2.6 bis Michael Torbert von Semper Fi Web Design[550,593] -->
<meta name="description"  content="Der Mainzer Bibelwissenschaftler Thomas Hieke über die Speisegebote der Bibel." />

<meta name="keywords"  content="bibel,schöpfungszeit" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radioklassik.at/#organization","url":"https://radioklassik.at/","name":"radio klassik","sameAs":[]},{"@type":"WebSite","@id":"https://radioklassik.at/#website","url":"https://radioklassik.at/","name":"radio klassik","publisher":{"@id":"https://radioklassik.at/#organization"}},{"@type":"WebPage","@id":"https://radioklassik.at/verbotene-frucht/#webpage","url":"https://radioklassik.at/verbotene-frucht/","inLanguage":"de-DE","name":"Verbotene Frucht?","isPartOf":{"@id":"https://radioklassik.at/#website"},"image":{"@type":"ImageObject","@id":"https://radioklassik.at/verbotene-frucht/#primaryimage","url":"https://radioklassik.at/wp-content/uploads/2019/09/190930_verbotene-frucht-neu.jpg","width":770,"height":470},"primaryImageOfPage":{"@id":"https://radioklassik.at/verbotene-frucht/#primaryimage"},"datePublished":"2019-09-19T13:22:12+02:00","dateModified":"2019-09-19T13:28:11+02:00","description":"Der Mainzer Bibelwissenschaftler Thomas Hieke \u00fcber die Speisegebote der Bibel."},{"@type":"Article","@id":"https://radioklassik.at/verbotene-frucht/#article","isPartOf":{"@id":"https://radioklassik.at/verbotene-frucht/#webpage"},"author":{"@id":"https://radioklassik.at/author/s_jeller/#author"},"headline":"Verbotene Frucht?","datePublished":"2019-09-19T13:22:12+02:00","dateModified":"2019-09-19T13:28:11+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radioklassik.at/verbotene-frucht/#webpage"},"publisher":{"@id":"https://radioklassik.at/#organization"},"articleSection":"Achtung Bibel, Perspektiven, Startseite, Bibel, Sch\u00f6pfungszeit","image":{"@type":"ImageObject","@id":"https://radioklassik.at/verbotene-frucht/#primaryimage","url":"https://radioklassik.at/wp-content/uploads/2019/09/190930_verbotene-frucht-neu.jpg","width":770,"height":470}},{"@type":"Person","@id":"https://radioklassik.at/author/s_jeller/#author","name":"Stefanie Jeller","sameAs":[],"image":{"@type":"ImageObject","@id":"https://radioklassik.at/#personlogo","url":"https://secure.gravatar.com/avatar/3f31da9ff3fb5ca110ce4ee5a91ed4d8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Stefanie Jeller"}}]}</script>
<link rel="canonical" href="https://radioklassik.at/verbotene-frucht/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radio klassik &raquo; Feed" href="https://radioklassik.at/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioklassik.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://radioklassik.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioklassik.at/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radioklassik.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radioklassik.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_dgsvo_frontend_styles-css'  href='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwd_dsgvo_frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-jquery-ui-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/jquery-ui-1.10.1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-melon-datepicker-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/css/melon.datepicker.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-programmkalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/programmkalender.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-minikalender-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/minikalender.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-sendungsdetails-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/sendungsdetails.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-currentprogramwidget-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/currentprogramwidget.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-rs-cdoftheday-css-css'  href='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/css/cdoftheday.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-mwd-css'  href='https://radioklassik.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://radioklassik.at/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://radioklassik.at/wp-content/themes/weeklynews-child/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwdoptout.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwdoptin.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/lib/jquery-datepicker-skins-master/js/jquery-ui-1.10.1.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/minikalender.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/programmkalender.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php","we_value":"1234"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/currentprogramwidget.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/sendungsdetails.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-rs-programm/js/playerAnalytics.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b7966b3d19","ajaxurl":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//radioklassik.at/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://radioklassik.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioklassik.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioklassik.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://radioklassik.at/?p=37804' />
<link rel="alternate" type="application/json+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fverbotene-frucht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioklassik.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioklassik.at%2Fverbotene-frucht%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px 0px 8px 0px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-3 { width:auto; }
	.b-3 { margin:1px 0px 8px 0px; }
	.g-6 { width:auto; margin: 0 auto; }
	.b-6 { margin:0px 0px 15px 0px; }
	.g-8 { margin:1px 0px 8px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
		var mwdDsgvoGTMMasterOptout = "false";
	</script>
        			<script type="text/javascript">
			if ( localStorage.getItem('ga-optout') ) {
				var disableStr = 'ga-disable-UA-63563021-1';
				window[disableStr] = true;
			}
			</script>
		   <script type="text/javascript">	(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
		function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
		e=o.createElement(i);r=o.getElementsByTagName(i)[0];
		e.src='https://www.google-analytics.com/analytics.js';
		r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
	ga('create','UA-63563021-1');
	ga('set','anonymizeIp',true);
	ga('send','pageview');
</script>
		
		
		
		
        
        
        
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://radioklassik.at/feed/podcastfeed" />

<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                
                                 
                 
                                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radioklassik.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<script>                                            </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
</head>
<body class="post-template-default single single-post postid-37804 single-format-standard wpb-js-composer js-comp-ver-999.999 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- MWD DLX -->
	<!--<div id="mwd-background-image">
		<div></div>
	</div>-->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
			<div id="banner-over-top" >
			<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></aside> 
				<div style="clear: both;"></div>
			</div>
			
			<div id="banner-outer-right" >
			<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><div class="g g-3"><div class="g-col b-3 a-213"><a class="gofollow" data-track="MjEzLDMsMSw2MA==" href="http://salvatorianer.at/site/de/home/aktuelles/article/1566.html" target="_blank"><img src="https://radioklassik.at/wp-content/banners/salvatorianer.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-209"><a class="gofollow" data-track="MjA5LDMsMSw2MA==" href="http://o-mia.com" target="_blank"><img src="https://radioklassik.at/wp-content/banners/o-mia_banner_264x132.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-212"><a class="gofollow" data-track="MjEyLDMsMSw2MA==" href="http://sterntalerhof.at" target="_blank"><img src="https://radioklassik.at/wp-content/banners/1sterntalerhof_banner16.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-210"><a class="gofollow" data-track="MjEwLDMsMSw2MA==" href="http://englishtheatre.at" target="_blank"><img src="https://radioklassik.at/wp-content/banners/radioklassik_banner_children.jpg" /></a></div></div></aside><aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets clearfix"><div class="g g-8"><div class="g-single a-179"><a class="gofollow" data-track="MTc5LDgsMSw2MA==" href="https://www.zamg.ac.at/" target="_blank"><img src="https://radioklassik.at/wp-content/banners/zamg_264x132.gif" /></a></div></div></aside> 
				<div style="clear: both;"></div>
			</div>
			
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://radioklassik.at/">
            <input type="text" name="s" placeholder="Suchen radio klassik" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/">Programm</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/">Kalender / Radiothek</a></li>
	<li id="mobile-nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www2.radiostephansdom.at/programmplanung/static/programm.pdf">zum Drucken</a></li>
	<li id="mobile-nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/">Sendeformate</a></li>
	<li id="mobile-nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/">Live Stream</a></li>
	<li id="mobile-nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/">Podcast</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/">Service</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/">Gewinnspiele</a></li>
	<li id="mobile-nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/">magazin KLASSIK</a></li>
	<li id="mobile-nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/">radio klassik Hörerreisen</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/">Verkauf</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/">Mediadaten &#038; Tarife</a></li>
	<li id="mobile-nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/">Erfolgsbeispiele</a></li>
	<li id="mobile-nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/">Kontakt</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-759" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/sender/">Sender</a></li>
	<li id="mobile-nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/">Frequenzen</a></li>
	<li id="mobile-nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/">Team</a></li>
	<li id="mobile-nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <!-- <div class="col-xs-6"> -->
            <!-- start:logo -->
            <h1><a href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_100x100.png" width="99" height="100" alt="radio klassik" data-retina="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_50x50.png" /></a></h1>
            <!-- end:logo -->
        <!-- </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <!-- <div class="col-xs-6 text-right"> -->
            <a id="nav-expander" href="#mobile-menu"><span>Menü</span> <i class="fa fa-bars"></i></a>
        <!-- </div> -->
        <!-- end:col -->
        
    </div>
    <!-- end:row -->
	
	</header>
<!-- end:page-header-mobile -->


<div id="header-nunc-mobile" class="clearfix">


	<a id="olp-btn" href="#">
		<span class="olp-headline">
			<i class="animated-dot"></i> Jetzt live auf radio klassik
		</span>
	</a>
	<div id="hnm-content-wrapper">
	<div id="hnm-content">
		<div class="title mwdp-title">Loading...</div>
	</div>

<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>	</div>
	</div>

<div id="wrap-programmkalender-widget-mobile">
</div>

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        <!-- start:row -->
        <div class="row">
        			<div class="header-mwdlogo">
				<h1><a itemprop="url" href="https://radioklassik.at/"><img src="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_132x132.png" width="131" height="132" alt="radio klassik" /></a></h1>
				<meta itemprop="name" content="radio klassik">
			</div>
			<div class="header-mwdbox">
				
				<form id="search-form" role="search" method="get" action="https://radioklassik.at/">
					<input id="search-form-input" type="text" name="s" placeholder="suchen" value="" /> 
					<button><span class="glyphicon glyphicon-search"></span></button>
				</form>
			
			</div>
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->        

	<div id="mwd-header-social">
		<a href="https://www.facebook.com/radioklassikStephansdom/" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/u/0/118105359949674268344" target="_blank"><i class="fa fa-google-plus"></i></a>
	</div>
	
			<div id="nunc-header-overlay">
		
<a class="nho player open-live-playerpopup" href="#" title="Live-Player öffnen">
	<i class="animated-dot"></i>
	<div>jetzt<br/> live hören</div>
</a>
<a class="nho programm " href="/programm/sendungsdetails/#nowplaying" title="Programm ansehen">
	<span class="hpa-i">i</span>
	<div>programm<br/> aktueller titel</div>
</a>		</div>
			<a id="nunc-header" class="open-live-playerpopup" href="#">
		<span class="headline">
			<i class="animated-dot"></i> Live<br />
			hören Sie jetzt:<br />
		</span>
		<span class="title mwdp-title">Loading...</span>
	</a>
	
	<script type="text/javascript">
	jQuery().ready( function($) {
		
	});
	</script>
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <!--<div class="container"> MWD-->
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-854" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/programm/" class="menu-link main-menu-link">Programm</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-1392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/kalender/" class="menu-link sub-menu-link">Kalender / Radiothek</a></li>
	<li id="nav-menu-item-23205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www2.radiostephansdom.at/programmplanung/static/programm.pdf" class="menu-link sub-menu-link">zum Drucken</a></li>
	<li id="nav-menu-item-1075" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/sendeformate/" class="menu-link sub-menu-link">Sendeformate</a></li>
	<li id="nav-menu-item-1931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/live-stream/" class="menu-link sub-menu-link">Live Stream</a></li>
	<li id="nav-menu-item-691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/programm/podcast/" class="menu-link sub-menu-link">Podcast</a></li>
</ul></div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/service/" class="menu-link main-menu-link">Service</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-2509" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/service/gewinnspiele/" class="menu-link sub-menu-link">Gewinnspiele</a></li>
	<li id="nav-menu-item-1228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/magazin-klassik-bestellen/" class="menu-link sub-menu-link">magazin KLASSIK</a></li>
	<li id="nav-menu-item-732" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/hoererreisen/" class="menu-link sub-menu-link">radio klassik Hörerreisen</a></li>
</ul></div>
</li>
<li id="nav-menu-item-376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/verkauf/" class="menu-link main-menu-link">Verkauf</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-745" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/mediadaten/" class="menu-link sub-menu-link">Mediadaten &#038; Tarife</a></li>
	<li id="nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/referenz/" class="menu-link sub-menu-link">Erfolgsbeispiele</a></li>
	<li id="nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/verkauf/sales/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
<li id="nav-menu-item-632" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://radioklassik.at/ueber-uns/" class="menu-link main-menu-link">Über uns</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-759" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/sender/" class="menu-link sub-menu-link">Sender</a></li>
	<li id="nav-menu-item-757" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/frequenzen/" class="menu-link sub-menu-link">Frequenzen</a></li>
	<li id="nav-menu-item-760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/team/" class="menu-link sub-menu-link">Team</a></li>
	<li id="nav-menu-item-758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://radioklassik.at/ueber-uns/kontakt/" class="menu-link sub-menu-link">Kontakt</a></li>
</ul></div>
</li>
</ul>                </nav>
                <!-- end:menu -->
                
            <!--</div>-->
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

    

</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->

<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-37804" class="article-post cat-2127 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
                <!-- mwd dlx whole div -->
<div class="head-image thumb-wrap relative">
    <img src="https://radioklassik.at/wp-content/uploads/2019/09/190930_verbotene-frucht-neu.jpg" width="770" alt="Verbotene Frucht?" class="img-responsive" itemprop="image" /></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/category/perspektiven/" title="Perspektiven" rel="v:url" property="v:title">Perspektiven</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://radioklassik.at/category/perspektiven/achtung-bibel/" title="Achtung Bibel" rel="v:url" property="v:title">Achtung Bibel</a></div></div>    <h1 itemprop="name">Verbotene Frucht?</h1>
	<span class="mwd-sendung-date">
	Mo, 30.September 2019, 17:30<br></span>
		
</header>

<div class="mwd-article-tags">
	<i class="fa fa-folder-open"></i>
    <ul class="clearfix">
        <li><a href="https://radioklassik.at/tag/bibel/">Bibel</a></li>
        <li><a href="https://radioklassik.at/tag/schoepfungszeit/">Schöpfungszeit</a></li>
    </ul>
</div> 



<p>Es mag ein Zufall sein: Das erste Gebot, dass die Bibel ausgibt, ist eine Art Speisegebot &#8211; die verbotene Frucht. Gott sagt: &#8222;Von allen Bäumen des Gartens darfst du essen, doch vom Baum der Erkenntnis von Gut und Böse darfst du nicht essen&#8220; (Gen 1,16-17). Im Buch Levitikus findet sich dann eine Liste verbotener Tiere: Kein Schwein, kein Kamel, keinen Hasen…</p>
<p>Warum bestimmte Tiere verboten waren, lässt sich heute kaum noch sagen, erklärt der Mainzer Bibelwissenschaftler <em><a href="http://blog.thomashieke.de/" target="_blank" rel="noopener noreferrer">Thomas Hieke</a></em>. Insgesamt aber wird deutlich: &#8222;Die Speisegebote der Bibel schränken den willkürlichen Zugriff auf die Schöpfung ganz erheblich ein.&#8220; Für die radio klassik-Sendereihe &#8222;Achtung Bibel!&#8220; erklärt Thomas Hieke, was die alten Speisegebote für heute bedeuten können. Und warum das Essen von der verbotenen Frucht noch gar keine Sünde ist.</p>
<p><strong>Montag, 30. September 2019, 17.30-17.55 Uhr.<br />
</strong><strong>Eine Sendung in der Reihe <a href="https://radioklassik.at/achtung-bibel/" target="_blank" rel="noopener noreferrer">&#8222;Achtung Bibel!&#8220;</a> von <a href="https://radioklassik.at/stefanie-jeller/" target="_blank" rel="noopener noreferrer">Stefanie Jeller</a>.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="sysimage alignleft" title="" src="http://www.jahrederbibel.at/img/27/ca/3c69f2aed1500c83ee5c/-333.png" alt="" width="251" height="113" /></p>
<p><strong>JAHRE DER BIBEL</strong></p>
<p>Die Sendereihe <strong>„<a href="https://radioklassik.at/achtung-bibel/" target="_blank" rel="noopener noreferrer">Achtung Bibel!</a>“</strong> ist ein radio klassik Stephansdom-Beitrag von Stefanie Jeller zu den „<a href="http://www.jahrederbibel.at/" target="_blank" rel="noopener noreferrer"><strong>Drei Jahren der Bibel</strong></a>“ – eine Initiave des Österreichischen Katholischen Bibelwerks.</p>
<p>Drei Jahre der Bibel.<br />
<span class="sweFontSize3"><a href="http://www.jahrederbibel.at/" target="_blank" rel="noopener noreferrer"><strong>Bibel – Hören. Lesen. Leben</strong></a><br />
</span><span class="sweFontSize3">1. Dezember 2018 bis 29. Juni 2021<strong><br />
</strong> Österreichweite Initiativen rund um das Buch der Bücher<br />
<em><a href="http://www.jahrederbibel.at/" target="_blank" rel="noopener noreferrer">www.jahrederbibel.at</a></em></span></p>



<!-- start:article footer -->
<footer>
        <h3>Inhalt teilen</h3>
        <a href="https://twitter.com/intent/tweet?text=Verbotene+Frucht%3F&amp;url=https%3A%2F%2Fradioklassik.at%2Fverbotene-frucht%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioklassik.at%2Fverbotene-frucht%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>    <a href="http://pinterest.com/pin/create/button/?url=https://radioklassik.at/verbotene-frucht/&amp;media=https://radioklassik.at/wp-content/uploads/2019/09/190930_verbotene-frucht-neu.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradioklassik.at%2Fverbotene-frucht%2F&amp;title=Verbotene+Frucht%3F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>    <a href="http://plus.google.com/share?url=https://radioklassik.at/verbotene-frucht/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>    
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Verwandte Themen</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-2127" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/die-kraft-der-beruehrung/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2018/11/bx_169660_Oesterreich_Nied-265x160.jpg" width="265" height="160" alt="Die Kraft der Berührung." class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Achtung Bibel</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/die-kraft-der-beruehrung/">Die Kraft der Berührung.</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-2127" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/fairness-fuer-pharisaeer/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2019/05/hebraeisch118016_-265x160.jpg" width="265" height="160" alt="Fairness für Pharisäer" class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Achtung Bibel</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/fairness-fuer-pharisaeer/">Fairness für Pharisäer</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-117" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://radioklassik.at/elias/"><img itemprop="image" src="https://radioklassik.at/wp-content/uploads/2019/02/Manuscript_of_Mendelssohns_Oratorio_Elijah-265x160.jpg" width="265" height="160" alt="Bibel hören." class="img-responsive" /></a> <!-- mwd dlx -->
                            <span class="theme">Musica Sacra</span>
                        </div>                  
                        <h3 itemprop="name"><a itemprop="url" href="https://radioklassik.at/elias/">Bibel hören.</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<div class="wrap-module-timeline"><aside id="wmd_rs_programm_current_program_widget-2" class="widget module-timeline currentprogramwidget clearfix"><!--<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="#" rel="heute" class="active">Heute</a></li>
		<li><a href="#" rel="morgen">Morgen</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles currentprogram heute active" data-future="0">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles currentprogram morgen" data-future="1">
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-50"></i>
				<span class="category cat-50"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-10"></i>
				<span class="category cat-2"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
		<article>
			<span class="published"></span>
			<span class="published-time"></span>
			<div class="cnt">
				<i class="bullet bullet-23"></i>
				<span class="category cat-4"><a href="#"></a></span>
				<h3></h3>
			</div>
		</article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link=""></div>
	</div>
</div>-->

<header>
	<h2>Programm Radio Klassik</h2>
</header>
<nav class="tabs">
	<ul>
		<li><a href="https://radioklassik.at/programm/kalender/?mode=archive" rel="info" class="active"><img class="stream-icon" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/stream-icon.svg" /> Radiothek</a></li>
		<li><a href="#" rel="heute">Heute</a></li>
		<li><a href="#" rel="kalender">Kalender</a></li>
	</ul>
</nav>
<span class="borderline"></span>
<div class="articles-wrap">
	<div class="articles info active" data-future="0">
        <article>
            <a href="https://radioklassik.at/programm/kalender/?mode=archive">
                <img width="100%" height="auto" src="https://radioklassik.at/wp-content/plugins/mwd-rs-programm/assets/RK_Radiothek_Animation_325x180.gif" />
            </a>
            <!--<br /><br />
            <a href="#">Link zur Mediathek</a>-->
        </article>
	</div>
	<div class="articles currentprogram heute" data-future="0">
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-50"></i>
                <span class="category cat-50"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-10"></i>
                <span class="category cat-2"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
        <article>
            <span class="published"></span>
            <span class="published-time"></span>
            <div class="cnt">
                <i class="bullet bullet-23"></i>
                <span class="category cat-4"><a href="#"></a></span>
                <h3></h3>
            </div>
        </article>
	</div>
	<div class="articles kalender">
		<div class="datepicker ll-skin-melon" data-tagesprogramm-link="/programm/kalender"></div>
	</div>
</div></aside></div><aside id="wmd_rs_programm_cd_of_the_day_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>CD des Tages</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/5754/cover/180/">
	<p><strong>NDR Elbphilharhomie, Alan Gilbert: </strong> Bruckner 7</p>
	<a title="CD des Tages" href="/?page_id=2873" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="wmd_rs_programm_opera_widget-2" class="widget widget clearfix arrow-up clearfix"><header>
	<h2><span class="fa-wrap"><i class="fa fa-star"></i></span>Oper</h2>
	<span class="borderline"></span>
</header>
<div class="mwd-main-sidebar-content mwd-with-padding" style="display: block;">
	<img class="cddestages-thumb" src="https://www2.radiostephansdom.at/programmplanung/cdcover/473/cover/180/">
	<p><strong>Friedrich von Flotow: </strong> Martha</p>
	<a title="Oper" href="/?page_id=4124" class="mwd-sidebar-button">Mehr</a>
</div>
</aside><aside id="mwd_main_sidebar_widget-5" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-graduation-cap"></i></span>Gewinnspiel CD der Woche</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" src="https://radioklassik.at/wp-content/uploads/2019/09/cddw190914madame-schumann.jpg" /><p>Wie viele eigene Programmzettel von Clara Schumanns Konzerten sind überliefert?</p><a title="Gewinnspiel CD der Woche" href="https://radioklassik.at/gewinnspiel/gewinnspiel-cd-der-woche/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-6" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-newspaper-o"></i></span>magazin KLASSIK bestellen</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" height="80" src="https://radioklassik.at/wp-content/uploads/2019/08/Magazin_KLASSIK_No14-sideba.jpg" class="attachment- size-" alt="" sidebar-small="" srcset="https://radioklassik.at/wp-content/uploads/2019/08/Magazin_KLASSIK_No14-sideba.jpg 120w, https://radioklassik.at/wp-content/uploads/2019/08/Magazin_KLASSIK_No14-sideba-768x512.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /><p>Viermal im Jahr das magazin KLASSIK.</p><a title="magazin KLASSIK" href="https://radioklassik.at/magazin-klassik-bestellen/" class="mwd-sidebar-button">Mehr</a></aside><aside id="mwd_main_sidebar_widget-11" class="widget widget_mwd_main_sidebar_widget hide-content clearfix"><header><h2><span class="fa-wrap"><i class="fa fa-plane"></i></span>Reise Highlight</h2><span class="borderline"></span></header><div class="mwd-main-sidebar-content mwd-with-padding"><img width="120" height="80" src="https://radioklassik.at/wp-content/uploads/2019/08/Laibach_sidebar.jpg" class="attachment- size-" alt="" sidebar-small="" srcset="https://radioklassik.at/wp-content/uploads/2019/08/Laibach_sidebar.jpg 120w, https://radioklassik.at/wp-content/uploads/2019/08/Laibach_sidebar-768x512.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /><p>radio klassik Hörerreise Adventzeit in Slowenien von 5. bis 8. Dezember.</p><a title="Adventliches Slowenien" href="https://radioklassik.at/adventliches-slowenien/" class="mwd-sidebar-button">Mehr</a></aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            <div id="banner-over-footer" >
							<div style="clear: both;"></div>
			</div>

            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-bottom-menu" class="nav clearfix"><li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://radioklassik.at/programm/">Programm</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://radioklassik.at/service/">Service</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://radioklassik.at/verkauf/">Verkauf</a></li>
<li id="menu-item-1687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687"><a href="https://radioklassik.at/presse/">Presse</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://radioklassik.at/impressum/">Impressum</a></li>
<li class="options"><a href="#" class="scrollToTop">Top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-8">
        <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div class="vc_row wpb_row row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://radioklassik.at" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img class="vc_single_image-img " src="https://radioklassik.at/wp-content/uploads/2015/02/rk_logo_100x100-77x77.png" width="77" height="77" alt="rk_logo_100x100" title="rk_logo_100x100" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3>radio klassik Stephansdom</h3>
<p>Willkommen bei radio klassik Stephansdom, dem Sender der berührt. Tauchen Sie in die Welt der klassischen Musik ein. On air und online.</p>
<a href="https://www.facebook.com/radioklassikStephansdom/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a> <a href="https://www.youtube.com/channel/UCdUhs6LU6tyHo_QtLaqc5qQ" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-square"></i></a> <a href="http://emistore.at/" target="_blank" rel="noopener noreferrer"><img class="icon-emi" src="https://radioklassik.at/wp-content/themes/weeklynews-child/img/icon_emi_grey.jpg" /></a> <a href="http://www.zamg.ac.at/cms/de/wetter/wetter-oesterreich/wien" target="_blank" rel="noopener noreferrer"><img class="zamgicon" src="https://radioklassik.at/wp-content/themes/weeklynews-child/img/icon_zamg.png" style="margin-left: 3px;" /></a>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Highlights</h2><span class="borderline"></span></header><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://radioklassik.at/verkauf/">Verkauf</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://radioklassik.at/service/">Service</a></li>
<li id="menu-item-26813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26813"><a href="https://radioklassik.at/datenschutz/">Datenschutz</a></li>
</ul></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="https://radioklassik.at">radio klassik Stephansdom</a> 2019. <br class="mobile-show"/>All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            powered by <a href="http://www.medani.at">medani web & design</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


	<div id="banner-overlay" style="display: none;">
			<div style="clear: both;"></div>
	</div>

    <!-- start:wp_footer -->
    <div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a> <a href='https://radioklassik.at/datenschutz/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Datenschutz</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">Immer aktiviert</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radioklassik.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioklassik.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/mwd-dsgvo/assets/mwd_dsgvo_video_connection.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://radioklassik.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=999.999'></script>
<script>                                            </script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:5000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

    <!-- end:wp_footer -->

    <script type="text/javascript">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</script>

</body>
</html>
